サーバーの PHP バージョンは 4.3.9 ですが WordPress 4.1.13 は 5.2.4 以上のみでご利用になれます。